Simon Riggs <simon@2ndquadrant.com> writes:
> So it should be stats_command_string --> monitor_activity
> ...and the other one would be monitor_counts? OK, that fits for me.
Are we worried about having them both singular or both plural?
I seem to recall that point coming up in the prior thread.
regards, tom lane